Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

  • Minecraft Texture Pack Problem

    b0tch - - Archiv

    Beitrag

    Sorry, dass ich den Fred in den falschen Bereich gepackt hab. Aber danke Leute, jetzt funktioniert es! Ich hatte noch einer neuen Version schon gegoogelt, aber immer nur diese alte Version gefunden. Vielen Dank nochmal, war nämlich echt am verzweifeln. Fred kann geschlossen werden-

  • Minecraft Texture Pack Problem

    b0tch - - Archiv

    Beitrag

    Ich verwende die Version Nummer 1.1.1.2, müsste die aktuellste Version sein.

  • Minecraft Texture Pack Problem

    b0tch - - Archiv

    Beitrag

    Hab ich auch schon versucht, aber selbst dann lässt Minecraft sich nicht starten oder schmiert ab.

  • Minecraft Texture Pack Problem

    b0tch - - Archiv

    Beitrag

    Hallo Leute, hab seit einiger Zeit Minecraft hier auf dem Rechner. Hab mir dann ein paar Texture Packs runtergeladen und wollte diese antesten. Als ich den MCPatcher angeschmissen hab und die Sachen gepatched hab und mich einloggen wollte hat das Spiel nicht gestartet und es war nur noch nen schwarzer Bildschirm da. Das ist bei jeden Texture Pack was ich testen wollte aufgetreten. Manchmal, wenn ich Glück hab kann ich das Spiel auch starten, aber sobald ich etwas abbauen will oder ne Fackel anbr…

  • Euer größter Spiele Fehlkauf ?

    b0tch - - Archiv

    Beitrag

    Mein größter Fehleinkauf war LitteBIGPlanet. Ich hab mir so viel von den Onlinemodus erhofft und nichts wurde von den Entwicklern eingehalten. Als dann auch noch die kostenpflichtigen Kostüme kamen hatte ich die Schnauze ganz voll und hab es verkauft.

  • Welches Spiel habt ihr zuerst Let's played?

    b0tch - - Archiv

    Beitrag

    Oblivion, was ich immernoch Let's Playe.

  • Kompletten desktop filmen!

    b0tch - - Archiv

    Beitrag

    Mit Camtasia 6 und 7 funktioniert es, aber hab nicht herausgefunden wie es in Fraps geht. o.o

  • Ja, komischerweise wird es da richtig angezeigt. Aber ich bin jetzt gerade sehr verwirrt. Ich hab gerade einen neuen Versuch unternommen das Video zu rendern und hat zwar sehr lange gedauert und auf 1280 x 700 gerendert aber komischerweise gingen die 14:50 Minuten jetzt ganz ohne Blackscreen. Davor hatte ich die ganze Zeit mit 1920 x 1080 gerendert wie ich auch aufgenommen hatte und mal versucht die ganzen 30 Minuten zu rendern und da ging es wieder nicht weil da wieder ein Blackscreen kam. Soba…

  • Also zu den Fragen: 1. Beim Originalvideo ist kein Blackscreen, nach 3 Min wird ja eh ein neues Video angefangen. 2. Alle Originaldatein haben .avi als Format und wollte die Datein in .mp4 umwandeln für YouTube und damit die Datein kleiner sind. Ich wüsste nicht, dass ich einen kostenpflichtigen Codec aufm Rechner hätte, wär ja eig, auch schon fast ein Virus. 3. Intel Core2Duo CPU E7400 @ 2.80 GHz 2,0 GB RAM nVidia GeForce 9500 GT

  • Aloha Leute, Ich bäuchte mal dringend eure Hilfe, denn ich hab ein großes Problem. Ich wollte in letzter Zeit mit dem Let's Playen anfangen und wollte die Videos die ich aufgenommen hab mit Windows Movie Maker rendern. Alles schön und gut. Hab die Videos gerendert und die Videos dann vorsichtshalber nochmal aufm Rechner angeschaut und was ist passiert? Genau nach drei Minuten kam ein Blackscreen und man konnte nur noch meine Stimme und die Hintergrundgeräusche im Spiel hören. Gerendertes Video g…