Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Zitat von De-M-oN: „Was erwartest du von Windows^^ mediaarea.net/de/MediaInfo Nimm das, stell auf Ansicht - Text und dann guck nochmal ;D “ Super, vielen Dank. Man lernt ja nie aus^^

  • Eine Frage habe ich noch. Das rendern im Zusammenhang mit dem SSM und Megui funktioniert wunderbar. Wenn ich anschließend mir die Eigenschaften der MKV unter Details anschaue, dann gibt er mir beim Audio immer nur 64 kBits an, egal ob ich nun Flac oder Vorbis OGG VB 8 eingestellt habe. Woran liegt das? Ich würde gerne mind. 256 oder gar 320 kBits bei der Audiospur haben.

  • Ich bin neu hier, Hallo an alle

    Mojo - - User stellen sich vor!

    Beitrag

    Vielen Dank für die herzliche Aufnahme und für das positive Feedback. Wir sind halt noch recht gün hinter den Ohren, was YouTube angeht und ich bin immer noch weiter am optimieren. Man kann sich da echt viele viele Stunden einlesen und mit beschäftigen. Jetzt weiß ich auch, wieviel Arbeit überhaupt dahinter steckt. Vorher hat man sich darüber echt keine Vorstellung machen können. @Seancool: 2 1/2 und 5 Jahre

  • Zitat von RealLiVe: „Geh in die Einstellungen von MeGUI und setze den Haken bei Enable DirectShowSource() in the AVS Script Creator. Dann müsste über den AVS Script Creator neben dem File Indexer auch AVISource verfügbar sein, womit man die Frameserver-AVI einlesen können müsste. MfG “ Super! Vielen lieben Dank. Ich kann so zwar immer noch nicht den File Indexer nutzen, selbe Fehlermeldung, aber ich kann nun AVI Source anwählen und er rendert mir es gerade in diesem Moment im Hintergrund. Da wär…

  • Danke für deine Antwort. PCM Samples schreiben lassen funktioniert leider auch nicht. MKVToolnix als 64 Bit Version hatte ich zuvor drauf, brachte ebenfalls nichts. Was meinst du genau mit Codecpacks? Wo kann man das nachschauen? Habe das System vor ein paar Tagen erst frisch aufgesetzt und ausser den üblichen Treibern und der benötigten Software nichts groß installiert. Was könnte den z.B. da störend wirken? Sry, bin noch neu auf dem Gebiet.

  • Ich bin neu hier, Hallo an alle

    Mojo - - User stellen sich vor!

    Beitrag

    Hallo Zusammen, ich bin der Moe und komme aus der Nähe von Köln . Vor knapp 4 Wochen kamen wir auf die Idee, einen Kinder YT Kanal ins Leben zu rufen. Meine Partnerin und ich nehmen also bevorzugt Spiele auf, die für Kinder geeignet sind und das ganze ohne fluchen und Schimpfwörter. Wir haben selber Kinder die Youtube Kids nutzen und dort ist uns aufgefallen, dass so manche Videos, die für Kinder geeignet sein sollen, überhaupt nicht kindgerecht sind, sprich unsere Kinder tolle neue Schimpfwörte…

  • Hallo Zusammen, hoffentlich poste ich mein Problem hier an der richtigen Stelle, sonst bitte nicht böse sein. Ich habe ein Problem mit Vegas Pro 13 im Zusammenspiel mit dem Debug Frameserver[/url]. Ich habe schon etliche Video Tut´s und Beiträge dazu angeschaut, auch das von Dir (Demon), mich bereits mehrere Stunden eingelesen, aber ich komme einfach nicht voran und bin echt am verzweifeln. MeinProblem ist, dass Megui[/url] mir die Fehler Meldung "no indexer for this file found" ausgibt. Ich kan…