Sony Movie Studio Platinum 12

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sony Movie Studio Platinum 12

    Anzeige
    Hey Leute,
    Ich habe mir Sony Movie Studio Platinum 12 gekauft, installiert und benutzt. Nach einer Zeit stellte ich Fest, dass das Programm öfters hängt :/
    Also habe ich es Deinstalliert und neu Installiert. JETZT KOMMT DAS PROBLEM !
    Sie fragen mich erneut nach einer Seriennummer aber die habe ich ja schon eingeben :/
    Also habe ich bei dem Support einen Authentifizierungcode bekommen ABER ich weiß nicht wo ich ihn rein schreiben kann da Sony mich nie frägt :(
    BRAUCHE HILFE !!

    DANKE

    Grüße
    TheZarava
  • Anzeige

    Julien schrieb:

    Warum fragst du uns und nicht den Sony-Support? :whistling:

    Rate mal... :D

    Du musst eine Offline Aktivierung machen. Wie das geht steht da. Dsa du dich mit einer gut 100 € teuren Software nicht auskennst und sie einfach "kaufst" ohne das du Ahnung hast, "verwundert" mich etwas.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Kevin Antonow ()

  • Der Bereich "Forenspezifische Fragen, Probleme & Vorschläge" ist für technische Schwierigkeiten mit dem Forum, Vorschläge zur Verbesserung des Forums oder für Fragen betreffend des Forums gedacht.
    .. Na, klingelts? c:

    Dein Thread gehört in den "Fragen & Antworten" -Bereich, da es sich um LP-Technik bzw. um ein Problem beim Aufnehmen handelt. Warum? - Einfach mal diesen Thread oder die Forenbeschreibungen lesen. ;D
    Ich schiebe den Thread jetzt dort hin, das nächste Mal aber bitte gleich richtig machen.
    - Danke


    MOVED TO: Fragen & Antworten
  • Ich habe nur auf Hilfe gehofft und mehr nicht :/
    Das ich mich damit nicht auskenne ist halt so das es mein erstes Profi Programm ist. Und wo dieses Frage rein gehört ist mir im Moment Scheiß egal da ich dieses Forum gar nicht mag :(
    Aber ihr (also die Leute/User) seit einfach Spitze :)
    Außer einige...
  • Na na na, nicht gleich ausfallend werden. Willst du nun Hilfe oder nicht? :rolleyes:

    Ich meine es aber absolut ernst. Der Sony-Support ist genau für solche Fälle da, also warum rufst du nicht dort an und fragst, wo du welchen Code eingeben sollst? Wenn dir jemand wirklich helfen kann, dann der Entwickler des Programms, oder?
  • TheZarava schrieb:

    Und wo dieses Frage rein gehört ist mir im Moment Scheiß egal da ich dieses Forum gar nicht mag :(
    Aber ihr (also die Leute/User) seit einfach Spitze :)
    Außer einige...

    Also willst du den Moderatoren Arbeit machen weil das Forum scheisse ist? Aber fragst dennoch um Hilfe? Okay.....


    @Topic Hast du versucht den Code nochmal einzugeben? :D Bei meiner Version (Die gleiche) hats beim gleichen Problem dann funktioniert. ;)
    Notfalls wie Julien schon geschrieben hat: Support Fragen!
    Diese Signatur wurde entfernt, da gegen §5.7 der Nutzungsbestimmungen verstoßen wurde.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Keearo ()

  • Das Forum ist scheiße, aber die User sind gut?!
    Ich finde die User machen ein Forum aus.
    Klar, der Unterbau, also das Forum ist viel Arbeit und ein schön gemachtes kann einem das Leben leichter machen, aber darum gehts es doch nur zweit rangig.
    Ich muss zugeben, es gibt zwei bis drei kleine Punkte der Bereichaufteilung wegen, die mir nicht so ganz passen, aber da kann man doch mal drüber hinweg sehen.
    Was die mods jetzt wieder falsch gemacht haben, wenn du in den völlig falschen Bereich geposted hast verstehe cih auch nicht!


    @topic
    hast du schon versucht den eizigen Code, den du hast dort einzugeben?
    Welcher soll den sonst dort hin?
  • Performer schrieb:

    Julien schrieb:

    Warum fragst du uns und nicht den Sony-Support? :whistling:

    Rate mal... :D

    Du musst eine Offline Aktivierung machen. Wie das geht steht da. Dsa du dich mit einer gut 100 € teuren Software nicht auskennst und sie einfach "kaufst" ohne das du Ahnung hast, "verwundert" mich etwas.


    Offline Aktivierung ist das richtige Stichwort, aber Performer du solltest dich auch mal richtig informieren... Das Ding kostet keine 40€ bei Amazon ;)

    Mal ganz davon abgesehen: Wer informiert sich bei Fachsoftware bitte über den Aktivierungsmechanismus? Wenn ich den Leuten hier ausm Fachamt sage, sie sollen mir mal bitte die Aktivierung von AutoCAD per Dongle erklären, zeigen die mir auch nen Vogel... Und das Ding kostet weit mehr als 100€ ;) Arbeiten können die Damit trotzdem wunderbar...


    Aktuelle Projekte
    Mass Effect 2 | The Legend of Zelda: Skyward Sword

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Utgardus ()