Wieso schlägt jeder meiner Uploads fehl?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wieso schlägt jeder meiner Uploads fehl?

    Anzeige
    Hi,
    Ich wollte heute 4 Videos hochladen, aber 3 mal stand da, nachdem der Upload eigentlich beendet ist "Der Upload ist aufgrund..." ihr wisst schon.
    Warum?
  • RE: Wieso schlägt jeder meiner Uploads fehl?

    Maliko schrieb:


    Weil YT warscheinlich einfach mal wiede seine 5 Minuten hatte. Einfach später noch mal versuchen.


    Na ja, das war einmal um 2 um halb fünf und um halb sechs.
    Und nur das eine Video das ich hochladen konnte hab ich vor ner Woche gerendert. Die anderen wurden gestern und heute gerendert.
    Liegt das problem am Movie Maker?
  • RE: Wieso schlägt jeder meiner Uploads fehl?

    Anzeige
    nein das Problem liegt beim Youtube Uploader, der verliert immer wieder mal ein Packet, und damit ist dann der Upload gescheitert...
    wie gesagt der Uploader von Youtube ist schuld, weil jedes normale Uploadprogramm würde das fehlende Paket einfach nochmal senden,
    nur der Youtubeuploader unterstützt so etwas nicht (keine Ahnung was Youtube sich bei dem gedacht hat)
    hier hab ich schon mal gepostet was ich benutze...das Programm funktioniert: http://www.letsplayforum.de/showthread.php?tid=11487&pid=224716#pid224716
    habe schon über 64 Videos damit hoch geladen und noch keinen einzigen fehler dabei gehabt.

    mfg Maestrocool :cool:
  • RE: Wieso schlägt jeder meiner Uploads fehl?

    maestrocool schrieb:


    nein das Problem liegt beim Youtube Uploader, der verliert immer wieder mal ein Packet, und damit ist dann der Upload gescheitert...
    wie gesagt der Uploader von Youtube ist schuld, weil jedes normale Uploadprogramm würde das fehlende Paket einfach nochmal senden,
    nur der Youtubeuploader unterstützt so etwas nicht (keine Ahnung was Youtube sich bei dem gedacht hat)
    hier hab ich schon mal gepostet was ich benutze...das Programm funktioniert: http://www.letsplayforum.de/showthread.php?tid=11487&pid=224716#pid224716
    habe schon über 64 Videos damit hoch geladen und noch keinen einzigen fehler dabei gehabt.

    mfg Maestrocool :cool:


    Okay, ich werds morgen früh nochmal versuchen und sonst benutzt ich das Uploadprogramm