PC bleibt seit neuem dauern hängen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC bleibt seit neuem dauern hängen

    Anzeige
    Moinsen, Problem steht ja im Titel. Seit heute, bleibt mein PC einfach so hängen. Es ist davor noch nie passiert, es bleibt einfach alles stehn, sprich Standbild und es reagiert einfach gar nichts mehr. Da hilft nur einmal den Resetknopf am Rechner drücken.

    Kann mir da jemand weiterhelfen? Habe nichts weiter installiert, was das Problem verursachen könnte, einzig und allein ein java Update das gemacht werden musste habe ich heute installiert.

    Gruß
  • TheProtoMan schrieb:


    Und der Typ der mir mit seinem Auto kam, hast dir nen Report verdient. :)

    Scheinbar kannst du es einfach nicht besser...
    Aber für dich:
    Ohne Daten können wir absolut keinen Support geben. Weder habe ich eine Wahrsagerkugel, noch habe ich zugriff auf deinen Rechner.

    Einfach ruhig alles niedertippen, was dir einfällt.
    Daten zum PC, Alter (scheint aufgrund der Graka nicht zu alt zu sein), verwendetes OS, wann bleibt es hängen? Was sind bislang deine Lösungsansätze, was sagen Protokolle? (Windows zeichnet Protokolle auf, einfach mal Start - Ereignisanzeige und etwas durchschauen) Was sagt Hijackthis? ...


    Anstatt sich helfen zu lassen, wird einen auf sterbenden Schwan gemacht und direkt zickig reagiert... Ich mein, du bist keine 13...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Akohn ()

  • Was du wie empfindest ist mir vollkommen gleich. Gehe zum Arzt und sag ihm, dass du Schmerzen hast und hau wieder ab. Wirst sehen, wie gut dir geholfen werden kann. Etwas nachdenken, wenn du Hilfe suchst - du bist in einem Alter, in dem das wunderbar klappt. Du erklärst uns nichtmal in wie fern sich das ankündigt (vllt auch garnicht) Piept dein Mainboard beim start? Irgendwelche Auffälligkeiten?

    Was mir fehlt ist dein Netzteil, was mir fehlt sind logs...
    Teste den Ram, vllt. mag er es garnicht, wenn bestimmte Bereiche beschrieben werden.
    Was sagen Virenscanner? Oder auch Hijackthis.
    Schau mal in die Windowslogs rein, da wird alles mögliche protokolliert.
    Hast du Temperaturen gecheckt? Laufen alle Lüfter ordnungsgemäß?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Akohn ()

  • Man man man, ist das ein Umgangston. :) Super, Daumen hoch Kollege, du machst dich ja immer beliebter.

    Ich denke ich hätte es erwähnt, wenn irgendwas auffällig gewesen wäre. Sprich, es piepst nichts, ein Antivieren Programm verwende ich nicht, der Computer wurde zudem vor nicht so langer Zeit formatiert. Als NT verwende ich ein BeQuiet 650 Watt und gibt es eine Möglichkeit die Logs als Textdatei auszulesen, da ich keine Ahnung davon habe. Lüfter laufen alle wie sie sollen und Temps sind mehr als Okay.

    Aus Hijackthis
    Spoiler anzeigen
    Logfile of Trend Micro HijackThis v2.0.4
    Scan saved at 14:40:43, on 21.01.2014
    Platform: Windows 7 SP1 (WinNT 6.00.3505)
    MSIE: Internet Explorer v11.0 (11.00.9600.16428)
    Boot mode: Normal

    Running processes:
    C:\Program Files (x86)\NVIDIA Corporation\NVIDIA Update Core\NvTmru.exe
    C:\Program Files (x86)\NVIDIA Corporation\Update Core\NvBackend.exe
    C:\Program Files (x86)\puush\puush.exe
    C:\Users\CHRiiS\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe
    C:\Program Files (x86)\ROCCAT\Roccat Talk\Roccat Talk.exe
    C:\Program Files (x86)\ROCCAT\Kone Pure Mouse\KonePureMonitor.exe
    C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe
    C:\Program Files (x86)\Corsair\K30 Keyboard\K30Hid.exe
    C:\Program Files (x86)\Corsair\K30 Keyboard\CorsTra.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Google\Chrome\Application\chrome.exe
    C:\Users\CHRiiS\AppData\Local\Temp\OCS\Downloads\fc14996dfa99adfc7baae624196888c5\7b4e384f5b096b9656fee276ba88bb81\HiJackThis204.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = go.microsoft.com/fwlink/p/?LinkId=255141
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = go.microsoft.com/fwlink/p/?LinkId=255141
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    F2 - REG:system.ini: UserInit=userinit.exe
    O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre7\bin\ssv.dll
    O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre7\bin\jp2ssv.dll
    O4 - HKLM\..\Run: [Adobe Creative Cloud] "C:\Program Files (x86)\Adobe\Adobe Creative Cloud\ACC\Creative Cloud.exe" --showwindow=false --onOSstartup=true
    O4 - HKLM\..\Run: [AdobeCEPServiceManager] "C:\Program Files (x86)\Common Files\Adobe\CEPServiceManager4\CEPServiceManager.exe" -launchedbylogin
    O4 - HKLM\..\Run: [RoccatKonePure] "C:\Program Files (x86)\ROCCAT\Kone Pure Mouse\KonePureMonitor.EXE"
    O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"
    O4 - HKLM\..\Run: [Corsair K30] C:\Program Files (x86)\Corsair\K30 Keyboard\K30Hid.exe
    O4 - HKCU\..\Run: [Google Update] "C:\Users\CHRiiS\AppData\Local\Google\Update\GoogleUpdate.exe" /c
    O4 - HKCU\..\Run: [Dxtory Update Checker 2.0] C:\Program Files (x86)\ExKode\Dxtory2.0\UpdateChecker.exe
    O4 - HKCU\..\Run: [puush] C:\Program Files (x86)\puush\puush.exe
    O4 - HKCU\..\Run: [Spotify Web Helper] "C:\Users\CHRiiS\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe"
    O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
    O4 - Global Startup: Roccat Talk.lnk = ?
    O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
    O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLL
    O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exe
    O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
    O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files (x86)\Common Files\Apple\Mobile Device Support\AppleMobileDeviceService.exe
    O23 - Service: Dienst "Bonjour" (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
    O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
    O23 - Service: Fast Track Solo Audio Device Monitor (FastTrackSoloAudioDevMon) - Avid - C:\Program Files (x86)\Avid\Fast Track Solo\AudioDevMon.exe
    O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
    O23 - Service: Intel(R) Integrated Clock Controller Service - Intel(R) ICCS (ICCS) - Intel Corporation - C:\Program Files (x86)\Intel\Intel(R) Integrated Clock Controller Service\ICCProxy.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files (x86)\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: @%SystemRoot%\system32\ieetwcollectorres.dll,-1000 (IEEtwCollectorService) - Unknown owner - C:\Windows\system32\IEEtwCollector.exe (file missing)
    O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
    O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: Mozilla Maintenance Service (MozillaMaintenance) - Mozilla Foundation - C:\Program Files (x86)\Mozilla Maintenance Service\maintenanceservice.exe
    O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
    O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: NVIDIA Network Service (NvNetworkService) - NVIDIA Corporation - C:\Program Files (x86)\NVIDIA Corporation\NetService\NvNetworkService.exe
    O23 - Service: NVIDIA Streamer Service (NvStreamSvc) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvStreamSrv\nvstreamsvc.exe
    O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
    O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
    O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: Skype Updater (SkypeUpdate) - Skype Technologies - C:\Program Files (x86)\Skype\Updater\Updater.exe
    O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
    O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
    O23 - Service: Steam Client Service - Valve Corporation - C:\Program Files (x86)\Common Files\Steam\SteamService.exe
    O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files (x86)\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe
    O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
    O23 - Service: UMVPFSrv - Logitech Inc. - C:\Program Files (x86)\Common Files\logishrd\LVMVFM\UMVPFSrv.exe
    O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
    O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
    O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
    O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
    O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

    --
    End of file - 9303 bytes
  • TheProtoMan schrieb:

    Also, im Innenleben sollte alles ok sein
    Falsch. Du sollst dich vergewissern, dass im Innenleben alles ok ist, nicht es vermuten. Davor hast du kein Recht den Beitrag von Akohn als Spam zu melden, da er zu 110% im Recht ist. Du lieferst keinerlei Informationen, kooperierst nicht und verlangst von anderen, dass sie dir bedingungslos helfen. Was ist das für ein erbärmliches Verhalten? Und dann auch noch aufmüpfig werden und Beiträge melden..

    Und nun antworte auf Fragen, die dir gestellt werden, sonst machst du dir hier ganz schnell Feinde, die du nicht haben möchtest.

    Wann bleibt dein Rechner stehen? Beim spielen? Beim Surfen? Beim Rendern? Im Idle? In welchen Zeitintervallen bleibt er stehen? Gibt es irgendetwas anderes auffälliges, z.B. gleichzeitig hängenden Sound? Gibt es möglicherweise ein Überhitzungsproblem? Hast du irgendwas größeres in letzter Zeit am PC gemacht, außer die Grafikkarte zu verbauen? Hast du alle Kabel kontrolliert?

    Wir haben alle ziemlich gute Nasen, aber was deinem Rechner fehlt können wir nicht riechen.
    Findet das neue Forum eigentlich ganz schick. :love:
  • Ich gehe gar nicht näher darauf ein, mein verhalten ist okay und im Innenleben ist nach wie vor alles im grünen Bereich. Ich erwarte keine Hilfe von Leuten die nicht helfen wollen. Ich denke ich habe niemanden dazu gezwungen. So viel dazu. Und alles was ich weis, habe ich bereits gepostet, was mir noch einfallen würde, es ist während des Streamens passiert, aber wie gesagt, heute zum aller ersten Mal.

    Fühlt euch nicht angegriffen von mir meine lieben "Feinde". :)

    Gruß
  • Nicht falsch verstehen. Ich bin nicht interessiert daran, irgendjemandem ein Feind zu sein. Ich finde es nur etwas sehr ungezogen, als Hilfesuchender so ne große Klappe zu haben. Du bist derjenige, der ein Problem mit irgendwas hat, also füge dich denen, die dir helfen wollen. Wir möchten nicht, dass du uns die dreckigen Schuhe ableckst, keine Sorge. Wenn dir was vor den Kopf geknallt wird, dann denk mal darüber nach, ob das vielleicht nicht gerechtfertigt war und eventuell du im Unrecht bist.

    Ok, während des Streamens. Also nur einmal? Oder hast du nach dem Freeze neugestartet, wieder gestreamt und er ist wieder eingefroren? Wie gesagt, es fehlen unglaublich viele Informationen, es ist anstrengend, alles aus dir rausprügeln zu müssen. Erzähl mehr als eigentlich nötig ist. Das ist immer besser als wenn du nach 4 Beiträgen immer noch Fragen offen lässt. Zumindest bist du auf viele Fragen wieder nicht eingegangen. Wir möchten dir helfen, nur deswegen nutzen wir unsere Zeit dafür, hier zu antworten.
    Findet das neue Forum eigentlich ganz schick. :love:
  • TheProtoMan schrieb:

    Man man man, ist das ein Umgangston. :) Super, Daumen hoch Kollege, du machst dich ja immer beliebter.

    Ich denke ich hätte es erwähnt, wenn irgendwas auffällig gewesen wäre. Sprich, es piepst nichts, ein Antivieren Programm verwende ich nicht, der Computer wurde zudem vor nicht so langer Zeit formatiert. Als NT verwende ich ein BeQuiet 650 Watt und gibt es eine Möglichkeit die Logs als Textdatei auszulesen, da ich keine Ahnung davon habe. Lüfter laufen alle wie sie sollen und Temps sind mehr als Okay.

    Aus Hijackthis

    Ich muss mich nicht beliebt machen und das ist auch nicht mein Ziel. Ich helfe gerne, halte es aber für eine riesen Sauerei hilfe zu erwarten ohne überhaupt nur einen Finger zu bewegen, da puder ich dir garantiert nicht den Hintern.

    Logs kannst du mit einem Rechtsklick speichern. Viel Ahnung musst du seit Win 7 auch nicht mehr haben, da alles recht sprechend ist.
    Wichtig ist alles, was mind. als Warnung oder stärker deklatiert wird.

    Der Hijackthis-Log schaut unverdächtig aus.
  • Naja gut, was auch immer.

    Zum Thema, es passiert nicht direkt danach, sondern gefühlte 20 - 25 Minuten danach. Das lässt sich aber nicht genau sagen, da ich beim LoL Streamen, teilweise 50 Minuten im Game bin, wo nichts passiert und dann halt nach 20 Minuten abschmiert.

    Wenn ich hier irgendwo rechtsklicke steht nur
    Aktualisieren
    Ansicht
    Hilfe

    Wie genau kopiert man das?
  • Hangel dich mal links durch den Baum. Da gibt es "Benutzerdefinierte Ansichten" "Windowsprotokolle" usw.

    Darunter gibt es u.A. den Punkt "Administrative Ereignisse" da findest du das wichtigste.
    Ansonsten weiter schauen. Im Grunde hast du aber schon 2 Kritische und insgesamt 18 andere Fehler. Die müsstest einmal durchschauen. Vielleicht findet man da was.

    Ein Arbeitsspeichertest kann auch helfen. MemTest86 - das ganze auf eine Bootbare CD und dann laufen lassen, wie das funktioniert steht zig Mal im Internet.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Akohn ()

  • Was bei mir an meinem alten Rechner so ein Freezz-Problem gelöst hatte, war Wärmeleitpaste auf den Prozessor schmieren :3

    -------------------

    GermanCommentGamer schrieb:

    Off-Topic: Eigentlich finde ich, das du durch dein Verhalten keinerlei Hilfe verdient hast... zu mindestens von uns.

    Man muss ihm ja nicht helfen, btw find' ich von "Akohn" den ersten Post etwas unnötig und der Umgangston von ihm is auch etwas... meh.