Mikrofon bei Aufnahme sehr leise

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mikrofon bei Aufnahme sehr leise

    Anzeige
    Hallo werte Let's Player,

    seit nun ein paar Tagen bin im Besitz eines neuen PCs. Davor hatte ich meine Aufnahmen auf einem Asus Laptop gemacht.
    Die Mikrofon Aufnahme auf meinem Laptop waren alle perfekt.
    Auf dem neuen PC ist es jedoch sehr leise und ich muss meine Stimme auf einer sekundären Soundkanal im Renderprogramm maximal lauter machen (und selbst dann ist es suboptimal).
    Dadurch ist die Qualität schlechter und das Übersteuern passiert schneller.
    In Teamspeak ist meine Lautstärke für alle Gesprächsteilnehmer angenehm und laut genug. Nur bei Aufnahmeprogrammen (Fraps, Action und Movie Studio Platinum 12) nicht.
    Da muss es doch eine andere Möglichkeit geben das Problem dauerhaft zu lösen. Realtek High Definition Audio Treiber ist installiert und auf dem neusten Stand (alte Versionen noch nicht getestet.)
    Betriebsystem ist eine Windows 7 Professionell OEM Dell auf dem neusten Stand.

    Headset:
    Sennheiser PC 360 (mit Klinkenanschluss, 50 Ohm)

    Lautstärke Input Optionen Windows 7:
    Lautstärke: 100%
    Mikrofonverstärkung: 30db (möchte das eigentlich vermeiden weil es die Qualität meistens herunterzieht. An dem Laptop war dies bei 0db).
    Folgende Effekte sind an: DC-Offset-Aufhebung, Rauschunterdrückung, Nachhallunterdrückung.
    Egal, ob Sofortmodus an oder aus Effekte scheinen auch keine allzu große Auswirkung zu haben, abgesehen von ihrer eigentlichen Aufgabe.

    Mainboard im PC:
    MSI Z87-G45 Gaming
    Frontpanel ist minimal lauter als dirkt hinten an das Mainboard, aber immer noch weit weg von einer passablen Lautstärke.
    Habe schon im System all Anschlüsse deaktiviert und im Moment nur das Frontpanel aktiviert und das Headset angeschlossen.


    Ich habe schon viele andere Posts gelesen aber niemand schien eine Lösung parat zu haben. Hatte hier vielleicht jemand schon mal ein ähnliches Problem?

    Mit freundlichen Grüßen
    unobtanium :)
  • Dann verstehe ich aber nicht, warum der Asus Laptop wunderbar funktionierte, denn bei dem kann ich mir nicht vorstellen, dass es ein "hochwertiges" Mainboard mit entsprechender Soundkarte war.
    Und warum funktioniert bei Teamspeak oder anderen Kommunikationsprogrammen (Skype) alles gut?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von unobtanium ()