Bekomme durchgehend Bluescreens

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bekomme durchgehend Bluescreens

    Anzeige
    Hallo,
    ich habe ein Problem an meinem Computer. Jedes mal nach 2-3 Minuten benutzung bekomme ich einen Bluescreen.
    Mein Verdacht ging zuerst auf das ziemlich schwache Netzteil welches ich jetzt ersetzt habe, jedoch besteht das Problem weiterhin.
    Habt ihr vielleicht eine Idee woran es liegen könnte? Hier ist noch ein Foto vom Bluescreen


    Ich bedanke mich schonmal für eure Hilfe.

    Mfg
    Keearo
    Diese Signatur wurde entfernt, da gegen §5.7 der Nutzungsbestimmungen verstoßen wurde.
  • Während dem Memtest bekomme ich jedes mal einen Bluescreen :D
    Fehler hat der jedoch gefunden.

    "Pair 49062822" does not store values accurately
    "Pair 152823786" does not store values accurately
    "Pair 165975014" does not store values accurately


    Wäre es jetzt am schlausten alle RAM Riegel zu ersetzen oder kann man die Fehler irgendwie anders beheben?
    Diese Signatur wurde entfernt, da gegen §5.7 der Nutzungsbestimmungen verstoßen wurde.
  • Und einmal bitte die komplette Hardware + die genaue RAM-Bestückung posten. Am besten auch mal alle Riegel einzeln durchprobieren, so kann man dann a) das Problem lokalisieren und b) ggf. ausschließen, dass das Board nen Schuss hat.

    Dass der RAM hier einfach defekt ist, ist aber recht wahrscheinlich.
  • Keearo schrieb:

    Während dem Memtest bekomme ich jedes mal einen Bluescreen
    Fehler hat der jedoch gefunden.

    "Pair 49062822" does not store values accurately
    "Pair 152823786" does not store values accurately
    "Pair 165975014" does not store values accurately

    Deadmanengin schrieb:

    Wenn es nicht daran liegt mach mal nen MemTest vielleicht liegt es ja am Ram.


    Lesen hilft.
    _

    Falls du eine Vollbestückung aller RAM Bänke hast, würd ichs aber auch mal ohne Vollbestückung probieren. Ich habe eig. auch 16 GB RAM (4 x 4 GB), doch mein Board spinnt dann rum. Ohne Vollbestückung gehts, egal welche RAM Kombination ich benutze, von daher ist in meinem Falle mein RAM in Ordnung und das Board mag lediglich die Vollbestückung mit diesen RAM Modulen nicht.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7
  • Kann mich @De-M-oN nur anschließen. Falls bei dir alle RAM-Plätze besetzt sind, dann versuch mal, zwei Riegel zu entfernen. Hatte das Problem auch schon mal, die Methode hat geholfen ;)
    Nimmt so ziemlich alles hart durch. Also an Games. Wo zum Teufel denkst du hin? ಠ_ಠ
    Klingt noice? Dann werde heute noch Teil des Clubs der #LPLanten! :D
    1 Video jeden Tag 18 Uhr, Facecam immer am Start, wir sehen uns.
  • Ich habe irgendwo mal gelesen das sich RAM bei Temperaturen von 400°C "selbst heilt", jedoch schmilzt Lötzinn schon weit vorher, also auch wenn man einen Ofen hätte der so heiß wird würde der Riegel sich vorher bereits entlötet haben...

    Kurze Rede, du braucht neuen RAM, bevorzugt Paarweise, den "Schuldigen" kannst du herausfinden indem du memtest mit nur einem Riegel laufen lässt und dann durchwechselst wenn der keine Fehler meldet, findest du Fehler hast den defekten RAM gefunden.
    ——YouTube————————————————————————————————————————————
    — Endlos-Projekte: Minecraft (SinglePlayer), Craft The World, Banished, Besiege, Sims4
    — ..Abgeschlossen: Leisure Suit Larry 6+7, Dishonored, Surface 2+3, Mirrors Edge, uvm
    — . Kurz- Projekte: The Tower, Fighting Is Magic, Euro Truck Simulator 2, uvm
    — ......Retro-Ecke: Day Of The Tentacle, Flight Of The Amazon Queen, NFS: HP2, uvm
    ————————————————————————————————————————————TbMzockt.de—