Automatisches abmelden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Automatisches abmelden

    Anzeige
    Guten Tag!

    Ich bin jetzt...etwas frustriert, seit heute Morgen!

    Folgendes: Ich schreibe sehr aktiv mit einem Anderen Forenmitglied, da unsere Texte lang sind, brauch ich etwas Zeit um die zu beantworten.
    Heute Morgen um ca. 5:50 Uhr habe ich eine PM an besagtes Forenmitglied geschrieben.
    Ich war dann um 6:55 Uhr fertig, als ich jedoch auf absenden klickte stand dort:
    "Sie sind nicht berechtigt diese Seite zu betreten"
    Ich sollte mich anmelden da ich ausgeloggt war... Ich habe mir gedacht "Oh nein bitte nicht", gibt ja einige Foren wo ich egsehen habe das die die PM's dann nach dem Anmelden abschicken, dies war aber nicht der Fall...
    Ich war richtig frustriert dadrüber!
    Da ich mit diesem Forenmitglied gerne schreibe und auch gerne soviel, bin ich zumindest froh dadrüber, das es mich dann nur halb so hart trifft^^

    ABER! Dies ist leider nicht nur einmal und leider nicht nur bei diesem Forenmitglied vorgekommen und langsam ist es zumausderHautfahren...

    Warum passiert das? Wieso kickt der neue Browser (beim Alten war es ja unter keinen Umständen da) mich einfach so... Ich war wirklich die ganze Zeit am Lesen, Scrollen und Schreiben so das "zu lange Inaktiv" schonmal rausfliegt.
    "Ich möchte angemeldet bleiben, bis ich mich abmelde" habe ich auch schon aktiviert, aber anscheinend nützt es nicht soviel.

    MfG
    Qindoras

    PS: Und jetzt kommt bitte nicht mit der Sache "wieso kopierst du dir nicht vorher alles?" 1. denkt da nicht jeder dran, wenn er mittendrin dran denkt vergisst er's Meistens dann trotzdem und 3. es geht mir hauptsächlich um das warum?!
  • Achso... dann sag doch Forensoftware. xD

    Hast du nach dem Umzug mal deine Cookies gelöscht? Wenn diese noch den alten MyBB Aufbau haben kann das zu Problemen führen. Alternativ einfach mal mit www. oder ohne (also direkt url ) versuchen, je nachdem was du gerade verwendest.
    Die Cookies haben auch bei unseren längeren Testphasen mit jedem Browser wunderbar hingehaun, würde mich wundern, wenn da jetzt schon wieder was hinüber wäre.