Rode NT-1a an Presonus Audiobox USB leise oder übersteuernd

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rode NT-1a an Presonus Audiobox USB leise oder übersteuernd

    Anzeige
    Servus zusammen.
    Ich bin eigentlich seit Tagen am rumbasteln, weil ich irgendwie mit meinen Micro Aufnahmen nicht zufrieden bin.
    Wenn ich Aufnehme und anschließend einen Kompressor draufhau, dann gehts mit der Aufnahme, perfekt find ich es aber noch nicht.
    Jetzt hatte ich eigentlich einen Livestream geplant und auch schon alles soweit eingerichtet und dann fällt mir auf, dass ich einfach viel zu leise bin. Andere Youtuber haben das gleiche Micro und man merkt einfach, dass da viel mehr "Bumms" hinter ist. Klar liegt das auch an der eigenen Stimme etc. aber es kommt mir trotzdem komisch vor.

    Meine Einstellungen: Audiobox MIC Regler auf ca. 3 Uhr, Main komplett aufgedreht. Audacity komplett am Anschlag. Audiointerface hängt an einem USB3 Anschluss. Windows Pegel auf 100.
    Mit diesen Einstellungen hört man mich zumindestens annehmbar aber eigentlich ist es nur mit Kompressor wirklich brauchbar. Das kann ich beim Livestream allerdings nicht einsetzen.. Das übersteuer hält sich im Rahmen, kommt aber bei lauteren Stellen trotzdem vor. Drehe ich leiser, kommt zuwenig Stimme an, dreh ichs auch nur einen Ticken hoch, übersteuert er quasi beim atmen.
    Vorhin habe ich ein Youtube Video gesehen, da hat jemand den Mic Eingang nichtmal auf 9 Uhr, Audacity auf ca. 60% und ist trotzdem viel lauter. Man sieht bei ihm zwar kaum Ausschläge bei audacity aber man hört ihn viel besser. Das hat mich ins grübeln gebracht und darum schreib ich jetzt hier.

    Suchfunktion hab ich genutzt aber wirklich hilfreich war das nicht - da fand man eher wie "Voller Anschlag, kaum zu hören" und das ist ja bei mir nicht der Fall. Hat evtl. jemand von euch einen Rat oder lösungsvorschlag?
  • DigitalOlymp schrieb:

    Meine Einstellungen: Audiobox MIC Regler auf ca. 3 Uhr, Main komplett aufgedreht. Audacity komplett am Anschlag. Audiointerface hängt an einem USB3 Anschluss. Windows Pegel auf 100.

    Das klingt erst mal alles richtig. Hast du eine unbearbeitete Hörprobe von Audacity? Am besten als Wave-Datei auf einen Filehoster hochladen, dann können wir mal reinhören.
  • Das klingt doch eigentlich ganz passabel, wenn auch vielleicht noch etwas "schwachbrüstig" für das NT1-A. Eventuell kannst du sogar noch etwas näher rangehen, weil deine Stimme nicht ganz so basslastig ist, um den Nahbesprechungseffekt ordentlich auszunutzen. Und du solltest idealerweise auf 16Bit 44100Hz umstellen, mehr ist für solche Aufnahmen unnötig. ;)
  • Julien schrieb:

    Das klingt doch eigentlich ganz passabel, wenn auch vielleicht noch etwas "schwachbrüstig" für das NT1-A. Eventuell kannst du sogar noch etwas näher rangehen, weil deine Stimme nicht ganz so basslastig ist, um den Nahbesprechungseffekt ordentlich auszunutzen. Und du solltest idealerweise auf 16Bit 44100Hz umstellen, mehr ist für solche Aufnahmen unnötig. ;)

    Das meine Stimme nicht die Basshaltigste ist, ist mir klar und daran kann man ja leider nichts ändern - allerdings hat das mit 44100Hz wunder bewirkt?! Die Aufnhame ist viel viel Lauter und besser - ich dachte, dass sollte eigentlich genau andersrum sein?! Wo ich die 16Bit umstellen kann, ist mir allerdings ein Rätsel - oder passiert das quasi gleichzeitig?

    Was mich trotzdem wundert:

    DigitalOlymp schrieb:


    Vorhin habe ich ein Youtube Video gesehen, da hat jemand den Mic Eingang nichtmal auf 9 Uhr, Audacity auf ca. 60% und ist trotzdem viel lauter. Man sieht bei ihm zwar kaum Ausschläge bei audacity aber man hört ihn viel besser. Das hat mich ins grübeln gebracht und darum schreib ich jetzt hier.


    Wie kann das sein? Irgendwo müssen da doch noch unterschiede sein?! So einen krassen Unterschied kann ich mir nicht an der Stimme erklären.

    Bleibt noch das Problem fürs Streamen, dadrauf hat die audacity Einstlellung ja leider keinen Einfluss.
  • DigitalOlymp schrieb:

    allerdings hat das mit 44100Hz wunder bewirkt?! Die Aufnhame ist viel viel Lauter und besser - ich dachte, dass sollte eigentlich genau andersrum sein?!

    Hertz haben mit Lautstärke nicht viel am Hut. ;)


    DigitalOlymp schrieb:

    Wo ich die 16Bit umstellen kann, ist mir allerdings ein Rätsel - oder passiert das quasi gleichzeitig?

    In Windows kannst du das umstellen auf 16Bit und 44100Hz.


    DigitalOlymp schrieb:

    Wie kann das sein? Irgendwo müssen da doch noch unterschiede sein?! So einen krassen Unterschied kann ich mir nicht an der Stimme erklären.

    Keine Ahnung was andere Leute mit ihrer Hardware machen - richtig ist es aber ganz und gar nicht.


    DigitalOlymp schrieb:

    Bleibt noch das Problem fürs Streamen, dadrauf hat die audacity Einstlellung ja leider keinen Einfluss.

    Wie gesagt, die Windows-Einstellungen sollten das regeln.
  • Bei Windows hatte ich allerdings die richtigen Einstellungen - sprich 44100 HZ und 16 Bit - allerdings stand es auf 2 Kanal. Da man ja aber mit dem Rode eh nur Mono aufnimmt hab ich es jetzt mal umgestellt und schon ist es lauter geworden (bei OBS, bei Audacity wars schon auf Mono eingestellt).

    Sollte das mit dem Mono so in Ordnung sein und nicht irgendwelche Nachteile bringen (wüßte nicht welche) dann hast du mir echt RIESIG geholfen - 1000fachen Dank!
  • Wobei der Treiber der Presonus Audiobox USB auch nur 2 Kanal erlauben dürfte. Es ist immerhin ein Zweikanal-Interface, das schickt also immer Stereo an Windows. Umso wichtiger ist es, dass deine Aufnahmeprogramme auf Mono eingestellt sind. ;) Aber hoffentlich klappt es jetzt mit der korrekten Samplerate besser.

    Übrigens kannst du wirklich ruhig noch mal mit dem Abstand experimentieren. Das NT1-A profitiert enorm vom Nahbesprechungseffekt, wenn du also noch mal ein Stückchen näher rangehst und den Pegel entsprechend runterdrehst (an der Audiobox), dürfte es vielleicht noch etwas druckvoller klingen.
  • Julien schrieb:

    Wobei der Treiber der Presonus Audiobox USB auch nur 2 Kanal erlauben dürfte. Es ist immerhin ein Zweikanal-Interface, das schickt also immer Stereo an Windows. Umso wichtiger ist es, dass deine Aufnahmeprogramme auf Mono eingestellt sind. ;) Aber hoffentlich klappt es jetzt mit der korrekten Samplerate besser.


    Ist das jetzt ein Problem oder alles gut? Steh gerade etwas auf dem Schlauch :D

    Julien schrieb:

    Übrigens kannst du wirklich ruhig noch mal mit dem Abstand experimentieren. Das NT1-A profitiert enorm vom Nahbesprechungseffekt, wenn du also noch mal ein Stückchen näher rangehst und den Pegel entsprechend runterdrehst (an der Audiobox), dürfte es vielleicht noch etwas druckvoller klingen.


    Ja das hab ich mir auch überlegt bzw. bin sogar schon dabei - nach über 270 Videos bin ich gerade absolut happy :D Die paar treuen Zuschauer werden sich wundern :D :D
  • DigitalOlymp schrieb:

    Ist das jetzt ein Problem oder alles gut? Steh gerade etwas auf dem Schlauch

    Wenn du deine Aufnahmeprogramme auf Mono umgestellt hast, ist alles gut. :thumbup: Mono ist für Sprachaufnahme absolut richtig. Allerdings wird halt die Audiobox bei Windows noch unter Stereo laufen, was ja aber dafür egal sein dürfte, sofern du es eben bei den relevanten Programmen einstellen kannst.