MeGUI - Video lässt sich nicht encoden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Der Pfad des Outputs existiert nicht.

    Vermutlich weil dein Ordner Gamingvideos nun auf F: liegt und früher war es wohl E:

    Daher in den Optionen den Default Output Folder anpassen auf den neuen Pfad.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7
  • Anzeige
    1800p

    Sie ist nicht neu im Forum.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7
  • Kaddi288 schrieb:

    De-M-oN schrieb:

    Der Pfad des Outputs existiert nicht.

    Vermutlich weil dein Ordner Gamingvideos nun auf F: liegt und früher war es wohl E:

    Daher in den Optionen den Default Output Folder anpassen auf den neuen Pfad.


    Omg...wie peinlich :D
    Man könnte meinen ich wäre blond und blauäugig.

    Kopf -> Tischkante


    Danke :D
    Ich denke, dann kann ich hier mal schließen, da die Frage geklärt zu sein scheint und das Thema "als erledigt markiert" wurde.
    Falls noch Rückfragen auftauchen, oder ich anderwertig zu früh geschlossen haben sollte, so genügt eine kleine PN des Threaderstellers an mich.


    #CLOSED