Neuesten Videos kein VP9 mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neuesten Videos kein VP9 mehr

    Anzeige
    Hallo zusammen,

    mir ist momentan leider aufgefallen, dass meine neuesten Videos kein VP9 mehr kriegen :o

    Mein neuestes: (kein Vp9)
    Das letzte Video mit VP9: (Man beachte mal das Datum!)

    An was kann das denn bitte liegen?
    Ich nehme momentan mit Bandicam auf (wie damals), mit dem UT Video Codec (nun den guten 6. Codec, nicht mehr 7). Rendern/Encodieren immer noch genauso mit Megui
  • Das Ding hat nichtmal DASH bekommen bei meinem Chrome.

    Geh auf Video bearbeiten - Video verbessern, drück ohne irgendwelchen Änderungen auf Speichern.

    Warte einen vollen Tag ab und dann müsste es VP9 haben.

    edit: Und ja das isn Problem bei kleinen Kanälen.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7
  • Anzeige

    De-M-oN schrieb:

    Das Ding hat nichtmal DASH bekommen bei meinem Chrome.

    Geh auf Video bearbeiten - Video verbessern, drück ohne irgendwelchen Änderungen auf Speichern.

    Warte einen vollen Tag ab und dann müsste es VP9 haben.

    edit: Und ja das isn Problem bei kleinen Kanälen.
    Okay, gleich mal morgen ausprobieren. Höre zum ersten Mal von und war überrascht, weil so plötzlich nicht mehr da War. Danke schonmal