BSOD

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Anzeige
    Hallo erstmal...;D

    Wie die Überschrift bereits verrät habe ich mir einen neuen Rechner zusammen gebastelt.Das war vor ca. 4 Monaten.
    Bisher lief der Rechner noch völlig stabil,anstandslos und ohne jegliche Fehler.Doch seit ca. 4 Tagen erhalte ich beim 1. Bootversuch
    des Rechners einen Bluescreen:

    imageshack.us/photo/my-images/715/dsc00233bt.jpg/

    (Ich weiß ist nicht besonders scharf und man sieht nicht den Kompletten Inhalt des BSOD's,aber ich hoffe einige hier können damit trotzdem etwas anfangen)

    Danach startet der Rechner neu und schaltet sich kurz nach dem "Willkommens" Bildschirm einfach ab (ohne jegliche Fehlermeldung).
    Schalte ich den Rechner daraufhin wieder ein kann ich ihn ganz normal benutzen,ohne Fehlermeldung,Grafikbugs,etc.
    Sogar High-end Spiele laufen Stabil und Ruckelfrei.Dieser Bluescreen und das darauffolgende abschalten des PC's tritt komischer weise nur auf, wenn der Rechner ca. eine halbe Stunde nicht in Betrieb war.

    Meine Versuche den Bluescreen zu beseitigen:

    -Nach den Temperaturen geguckt, sind alle im grünen Bereich
    -Mit anderen Treibern versucht,(hat den Bluescreen immerhin für einen Tag beseitigt^^)


    Ohne Grafikkarten Treiber Bootete der Rechner komischerweise auch ganz normal
    (Sogar als er über eine Stunde aus war)


    Wenn einer noch eine Lösungsvorschlag hat bitte Posten mir würde außer Win.7 neu aufsetzen nix mehr einfallen


    Achja meine PC Komponenten:

    Netzteil: LC Power 550 Watt
    Grafikhardware: Force 3D Radeon HD 6850
    Prozessor: AMD Phenom II x6 1055t
    Ram: Kingston Value DDR3 1333 (8GB)
    Mainboard: M4N68T-M LE V2
    Festplatten: Samsung HD 103SJ (Win 7)+ Samsung HD 154UI (Datengrab/Backup)


    Andere PC Komponenten kann ich nicht testen, da in meinem alten Rechner nur noch Komponenten vorzufinden sind, die mit meinem System nicht kompatibel sind. Ist leider 'ne uralte Fertigmöhre von glaube 2001^^
  • Könntest du bitte versuchen den Bluescreen zu reproduzieren und diesmal den ganzen Schirm zu fotographieren?

    Ansonsten..wieso kaufst du dir ein LC-Power Netzteil? Das würde ich direkt gegen ein hochwertigeres eintauschen, z.B. ein Bequiet mit 500 Watt. Daran könnte es liegen, Stromunterversorgung. Aber das bezweifel ich.
    www.google.de