Dezzle Probleme

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Dezzle Probleme

    Anzeige
    Hallo.

    Ich hab zwei Problem mit meinem Dezzle.
    1.) Wenn ich das Projekt abspielen will läuft es mehr als
    Doppelt so schnell.
    2.) Von meinem Let's Play Freund habe ich ein Tipp bekommen
    das es noch ein anderis Pogramm gibt womit ich denn Dezzle aufnehmen kann [Stimmt das:huh: Wenn ja weiß einer Welches]
    Wenn eins wisst Postet es als Link.

    Viele Nette Grüße : TheLakito :angel:
  • RE: Dezzle Probleme

    Das Gerät heißt Dazzle und nicht Dezzle :)
    Was für ein Dazzle ist das denn? Wie sieht es mit deinem Rechner aus?

    Mit was für einem Player spielst du denn das Projekt ab?
    Empfehle VLC

    Instant DVD Recorder erstellt VOB Dateien, die du auch umwandeln kannst in avi oder wmv (bei mir hats mit vob auch oft probleme gegeben...)

    Alternative zu Instant DVD kenn ich Pinnacle Studio (oder wie es heißt)
  • RE: Dezzle Probleme

    Anzeige

    Carbon schrieb:


    Das Gerät heißt Dazzle und nicht Dezzle :)
    Was für ein Dazzle ist das denn? Wie sieht es mit deinem Rechner aus?

    Mit was für einem Player spielst du denn das Projekt ab?
    Empfehle VLC

    Instant DVD Recorder erstellt VOB Dateien, die du auch umwandeln kannst in avi oder wmv (bei mir hats mit vob auch oft probleme gegeben...)

    Alternative zu Instant DVD kenn ich Pinnacle Studio (oder wie es heißt)


    Hab ein Dazzle 100
    Rechner : Eee Computer
    Ich spiel es mit Windows Media Player 11
    Ich weiß ich wandel meine auch immer in wmv
    Umgenau zu sein hab ich : Pinnacle Instand DVD Recorder
  • RE: Dezzle Probleme

    Carbon schrieb:


    Kommt der Pc denn an die Anforderungen des Dazzles dran? Was hast du unter Qualität beim aufnehmen eingestellt? Stell mal auf die niedrigste Qualität...


    ja, das könnt sein.
    aber weil es ja schneller läuft, hast du vll. zuwenig/zuviele frames eingestellt? ^^
  • RE: Dezzle Probleme

    FloboKing schrieb:


    Der Thread wurde in einen falschen Bereich gepostet.

    Dieser Bereich ist nur für das Forum gedacht ;)

    Hier wäre der richtige Bereich: Klöck!

    Ich denke mal, dass ein Moderator so nett ist und es verschieben wird :)

    mfg
    Flobo


    Aber es ist doch ein Problem[hr]

    velikoLP schrieb:


    Carbon schrieb:


    Kommt der Pc denn an die Anforderungen des Dazzles dran? Was hast du unter Qualität beim aufnehmen eingestellt? Stell mal auf die niedrigste Qualität...


    ja, das könnt sein.
    aber weil es ja schneller läuft, hast du vll. zuwenig/zuviele frames eingestellt? ^^


    Frams???
  • RE: Dezzle Probleme

    Exitussan schrieb:


    Klick mich, lies den Threat und bekomm angst...

    Ich werd mal so frei sein das an den richtigen Ort zu verschieben...

    Danke :)[hr]

    Carbon schrieb:


    Kommt der Pc denn an die Anforderungen des Dazzles dran? Was hast du unter Qualität beim aufnehmen eingestellt? Stell mal auf die niedrigste Qualität...


    Danke vielen Danke s klappt doch es nimmt nur 9:59 min auf ob wohl ich 12 eingestellt hab
  • RE: Dezzle Probleme

    Also es gibt für ca. 30€ Pinnacle Studio, aber ob das viel besser is weiß ich nicht.
    Ich persöhnlich nehme mit Dscaler auf, allerdings ist bei mir der Sound per Adapter im Line-In (Normalerweiße Blaue Buchse). Ansonsten kannst du auch Amcap testen, das soll auch funktionieren.

    MfG Kirak
  • RE: Dezzle Probleme

    Ok ich hab jetzt kein Problem mehr :)[hr]

    Kirak schrieb:


    Also es gibt für ca. 30€ Pinnacle Studio, aber ob das viel besser is weiß ich nicht.
    Ich persöhnlich nehme mit Dscaler auf, allerdings ist bei mir der Sound per Adapter im Line-In (Normalerweiße Blaue Buchse). Ansonsten kannst du auch Amcap testen, das soll auch funktionieren.

    MfG Kirak

    Ich persöhnlich benutze AMCap
  • RE: Dezzle Probleme

    Kirak schrieb:


    Sound per Adapter im Line-In (Normalerweiße Blaue Buchse).


    Normalerweise Rot :). Sorry das musste jetzt sein :)

    Mit AMCap werden die Dateien doch ewig groß? Ich installiere mir mal Instant DVD und zeige dir was ich meinte, vielleicht gefällts dir besser...
  • RE: Dezzle Probleme

    Carbon schrieb:


    Kirak schrieb:


    Sound per Adapter im Line-In (Normalerweiße Blaue Buchse).


    Normalerweise Rot :). Sorry das musste jetzt sein :)

    Mit AMCap werden die Dateien doch ewig groß? Ich installiere mir mal Instant DVD und zeige dir was ich meinte, vielleicht gefällts dir besser...


    Willst du es mir oder ihm zeigen?
    Achja ich hab ein neues Problem seid dem ich die Qually auf Gut gestellt hab sieht das so aus - http://www.youtube.com/watch?v=brBWdTsXo_Y