Camtasia Studio 7 nach dem Rendern Standbild

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Camtasia Studio 7 nach dem Rendern Standbild

    Anzeige
    Also ich habe ein Problem mit Camtasia Studio 7,
    Wenn ich in Full-Size in Fraps aufnehme und es bei Camtasia Studio 7 in 720p (1280x720) Rendere gibt es nach 5-6 Minuten im Video ein Standbild
    Aber wenn ich in Half-Size aufnehme dann ist alles ganz normal
    Also vielleich weiß jeamand woran das Liegt
  • Jap. An Camtasia.

    Da hilft nur das Programm wechseln. Kann ich dir so oder so anraten, da Camtasia noch viele viele mehr Bugs & Mängel hat und es allgemein auch zum Encodieren auch absolut ungeeignet ist.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7
  • MeGUI oder TMPGEnc 5.

    Auf jeden Fall ein Programm mit x264 Encoder.

    Tutorials zu den beiden sind da.
    Aktuelle Projekte/Videos




    Seit etlichen Monaten komplett veraltete Signatur, wie ihr sicherlich schon bemerkt habt. Habe mittlerweile mehr als 4 Projekte, weshalb die Signatur leider momentan gesprengt ist xD
    Notdürftig die Liste was aktuell läuft: Unreal | Complex DooM (LPT) | DooM 2016 | Need For Speed III: Hot Pursuit | Dirt Rally | Dirt 4 | WRC 7