Seltsames PC Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Seltsames PC Problem

    Anzeige
    Moin,

    ich habe seit etwa 2 Wochen meinen neuen PC. Er läuft auch wirklich super, seit heute habe ich allerdings ein komisches Problem. Beim Hochfahren, also direkt nachdem ich den Rechner anschalte, geht er einfach aus und schaltet sich ein paar Sekunden später wieder an. Einmal brauchte er vier Anläufe bis er vernünftig hochgefahren ist. An meiner Hardware ect habe ich nichts verändert, woran kann das liegen?
  • Julien schrieb:

    Oder es gibt einen Konflikt auf dem Mainboard, da gibt's auch ein paar Kandidaten, die sich dann mehrmals aus- und anschalten, bevor sie überhaupt booten.

    Von einem Tag auf den anderen? Was mich stutzig macht ist ja das plötzliche Erscheinen dieses Problems. Wenn es von Anfang an vorhanden wäre würde ich ja auch auf Probleme mit Hardware tippen, läuft ja aber reibungslos, bzw lief 2 Wochen ohne Probleme.
  • Anzeige
    Ist zwar relativ selten, aber auch Hardware kann von einem auf den anderen Tag kaputtgehen. ;) Du könntest ja mal das Standard-Prozedere durchgehen, einzelne RAM-Riegel testen, BIOS-Batterie rausfriemeln und ähnliches. Und wenn es nur dazu dient, die Hardware auszuschließen.
  • Es könnte auch das Netzteil sein, ich hatte mal das Problem, dass mein Pc mehrere Anläufe gebraucht hat, bis er es zum Windows Login geschafft hat.

    Das Problem liegt bei den Kondensatoren in dem Netzteil, die können nach einer bestimmten Zeit nicht mehr die Kapazität halten bzw. sich richtig aufladen. Deswegen braucht das Netzteil dann mehrere Anläufe bis sich die Kondensatoren stabilisiert haben. Zum Schluss war es bei mir dann so, dass sich der Rechner gar nicht mehr hochgefahren hat und nur noch die Lüfter am drehen waren. Meistens "fiepen" aber die defekten Kondensatoren leicht, vll. kannst du ja so ein Geräusch hören.

    ABER so ein Problem kommt eig. fast nur bei altersschwachen PCs vor, und das mit dem Netzteil ist meistens eher ein "schleichender Prozess", also würde ich bei dir auch eher auf was anderes Tippen. Vll. hast du aber auch schon ein def. Netzteil neu eingebaut bekommen, man kann es ja nie wissen ;)

    Ansonsten, du bist nach zwei Wochen noch in der Garantie-Zeit ich würde mich damit nicht weiter rumärgen und das Ding zurück an den Verkäufer schicken ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NerdRageLP ()

  • Das Netzteil war auch mal die Ursache bei mir für solche probleme. Allerdings lag es bei mir eher an irgendeinem Temperatur Sensor glaub ich. Der Lüfter des Netzteils war am schluss schwergängig und drehte oft nicht an. Genau dann bootete der PC nichtmehr, angeschubst mit nem Schraubenzieher und es lief einwandfrei. :D
    Hab n neues Netzteil gekauft, was kostet die Welt. :D

    Es kann aber auch sein das es ein Problem in der Startabfolge bzw beim Betriebssystem ist. Hast du mal kürzlich Komponenten getauscht?
    Sitzen die Kabel alle richtig?

    Für nen emergency Scan gibts doch sicher auch ne aktuelle Version von der Ct Rettungs DvD, die ist bootbar und kann dein System auf Herz und Nieren checken. Unfassbar nützlich. :D
  • Wenn du im Windows bist kannst du dir die Ereignislog anzeigen, wenn du weist wann er das letzte mal abgestürzt ist kannst du so eher auf den Fehler kommen. Dazu ist folgendes zu machen:

    - Windows Taste + R drücken
    - dort "eventvwr.msc /s" eingeben (ohne Anführungszeichen)
    - in der Ereignisanzeige im linken Drittel Windows Protokolle -> System auswählen und dort nach dem roten Kreis mit X drinne nach einem Fehler suchen.

    Der Fehler hat eine Ereignis ID und wenn man damit mit nen paar Schlagwörtern wie Ereignis ID #### eine Google-Suche startet findet man oft Einige, die eine Lösung für den Fehler parat haben. Evtl besser als wilde Vermutungen anzustellen.

    Edit: Ab und an hilft auch da der Klick auf die Online Hilfe, die dort von Microsoft angeboten wird.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von redw0lf ()