Automatisch gesetzte Absätze in Beitragen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Automatisch gesetzte Absätze in Beitragen

    Anzeige
    Ich habe eben meine Projekte vorgestellt, und aus mir unerfindlichen Gründen sind riesige Absätze zwischen den Zeilen - Die auch nach einer Bearbeitung noch vorhanden sind. Sie sind definitiv nicht manuell gesetzt worden, da ich die Maske unverändert gelassen habe. Eine Idee woran das liegen kann?







    Edit : Ich habe das Problem anscheinend nur wenn ich "Vorschau" nutze - Werde dann diese Option vorläufig meiden.



    Edit 2 : Eben versucht die Absätze in eine meiner Reviews manuell auszubessern, ohne Preview Option zu nutzen - wirkungslos. Gerade längere Texte werden dadurch eine Qual zu lesen.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ObscuraNoxLP ()

  • Benutze Opera, ja. Leider kann ich den Browser nicht wechseln, da Google Chrome meines Wissens nicht über eine "Zoom" Funktion verfügt - Und die brauche ich dringend, da ich meinen TV als Monitor verwende. Wenn ich ohne Vorschau arbeite, trifft das Problem nicht immer auf, jedoch ist es erstmal da, kann ich es anscheinend nicht mehr beheben.

  • Probier's mal mit dem Quellcode-Editor.
    Wenn das nicht geht: Hast du irgendwelche Plugins (oder Userscripte) installiert?

    Edit: Jeder Browser hat eine Zoomfunktion. Gesteuert wird die aber meistens über die obere Leiste -> Ansicht oder über STRG + ( + / 0 / - ).
    Edit2: Und für'n Feuerfuchs gibt's garantiert ein Plugin, das die auch so eine Leiste einblendet.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von DerET ()