Problem mit Flashplay in Chrom, Ff und Opera

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Flashplay in Chrom, Ff und Opera

    Anzeige
    Moin, seit dem letzten Flashplayerupdate habe ich ein Problem.
    Bei einigen Videos die mit dem Flashplayer abgespielt werden z.B Youtube sehe ich nur ein Grünes Flimmern. Z.B: Blub Link zum Video:http: BLUB.
    Zu erst dachte ich das es an meinem Javascript liegt. Ff hat es entfernt da es scheinbar Probeme mit sich brachte. Aber ich habe es auch bei Chrome und Opera mit den selben Videos
    probiert aber nichts half.
  • Hmm, also diese grünen Erscheinungen habe ich oft, wenn ich in den Vollbildmodus schalte.. Dann schmiert mir halb der Rechner ab, bis ich mit ESC wieder in den Fenstermodus schalte. Danach geht es beim zweiten Mal im Vollbildmodus zu 99%.. Irgendne Macke von Flash, hab das aber schon einige Male gelesen, dass das vorkommt. Löst sich das Problem irgendwann oder kannst du dir das Video gar nicht mehr ansehen?

    LG Sinan
    Findet das neue Forum eigentlich ganz schick. :love:
  • Wenn ich auf den Vollbildmodi egal in welcher Quali umschalte funktioniert es. Diese speziellen Videos kann ich nur im Vollbild gucken. Was mich irritiert, ist das es nur bei einigen Videos auftritt.
    *EDITE Scheinbar geht es mit jeder anderen Quali als wie das Video startet.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MegaTheMuh ()

  • Anzeige
    Da das hier nichts mit LP-Technik bzw. einem Problem beim Aufnehmen zu tun hat, gehts ab in den PC -Bereich unter dem Präfix 'Sosntiges' - Warum? - Einfach mal diesen Thread oder die Forenbeschreibungen lesen. ;D
    Bitte das nächste Mal besser vor dem Posten auf Forenbeschreibungen achten bzw. ggf. die Suchfunktion verwenden!
    - Danke


    ~ Moved to PC + Präfixedit (Sonstiges)