[erledigt]outube Problem! (Kein Upload, Videos laden nciht Channel spinnt etc)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [erledigt]outube Problem! (Kein Upload, Videos laden nciht Channel spinnt etc)

    Anzeige
    Hi,
    folgendes Probleme
    1.ich kann via Java Youtube Uploader keine Videos hochladen diese werden einfach nicht angezeigt nur via Startzeite was ziemlich doof is da ich meine Videos über Nacht hochlade und da man auf Youtube keien Wartschleife machen kann würde dann der PC 3-5Stunden umsonst an sein!
    2. Via Firefox 12 kann ich keine Videos auf Youtube angucken, auf meinem Kanal ist nur ein schwarzes bidl vom aktuellen Video.....
    Habt ihr das selbe Problem? Mit Chrome hatte ich davor ein ähnliches Problem konnte keine Videos bearbeiten, kommentieren (fehlermeldung) nun geht es wieder bei Chrome =/

    Könnt ihr mir eventuell helfen?
    Dabei seit 2011

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von KingLuLP ()

  • Anzeige
    - Lösch mal alle Cookies
    - Installiere bzw. deinstalliere die browser
    - installiere bzw. deinstalliere java
    - installiere bzw. deinstalliere den adobe flash player

    Hast evtl Addos installiert die Probleme bereiten z.B. Adblock?
  • ich will nicht unhöflich klingen

    aber dann kann er auch direkt mal den pc formatieren O.o

    was sollen die cookies bitte mit java zu tun anscheinend ist es ein java problem :o
    Ich hatte mal ein ähnliches Problem und konnte es mit dem Löschen der Cookies bzw. der Historie lösen. Ich sag ja nicht dass das die Lösung ist es ist nur ein Tipp.

    Genau ist wohl nicht JAVA das problem für das nicht abspielende Video... Das Problem ist eben ein vielfältig .

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rye ()