Format des Forum

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Format des Forum

    Anzeige
    Kann mir vielleicht irgendwer helfen , seit dem neusten Update von Firefox ist das LPF in einem seltsamen Format angezeigt.
    Vor dem Update konnte ich das noch durch simples in einen Thread geh , auf Let's Play Forum klicken beheben , jetzt geht das aber auch net mehr.
    Wenn irgendwer einen Rat weiß , danke.
  • RE: Format des Forum

    Liegt bestimmt nicht an Firefox... Denn ich denke alle die FF haben die haben das Update auch geladen.. wäre ja stumpfsinnig...
    Gibts n Screenshot? Oder kannst du das Problem mal n bisschen BESSER erklären... draufklicken funtzt nicht is wirklich ne tolle Hilfe...
  • RE: Format des Forum

    iCrawl schrieb:


    Liegt bestimmt nicht an Firefox... Denn ich denke alle die FF haben die haben das Update auch geladen.. wäre ja stumpfsinnig...
    Gibts n Screenshot? Oder kannst du das Problem mal n bisschen BESSER erklären... draufklicken funtzt nicht is wirklich ne tolle Hilfe...


    für einen sreenshot bin ich grad iwie zu dumm , auf druck drücken klappt iwie net
    ähm, ja vorm update war es halt so wenn ich in einen thread gegangen bin und von dort aus wieder ins hauptfenster des lpfs dann hatte dieses mein normales format a 1280 x 1024 pixel
    jetzt hat das forum bei mir nur noch 800 x 600 pixel
  • RE: Format des Forum

    Anzeige

    Trash_Monkey schrieb:


    iCrawl schrieb:


    Liegt bestimmt nicht an Firefox... Denn ich denke alle die FF haben die haben das Update auch geladen.. wäre ja stumpfsinnig...
    Gibts n Screenshot? Oder kannst du das Problem mal n bisschen BESSER erklären... draufklicken funtzt nicht is wirklich ne tolle Hilfe...


    für einen sreenshot bin ich grad iwie zu dumm , auf druck drücken klappt iwie net
    ähm, ja vorm update war es halt so wenn ich in einen thread gegangen bin und von dort aus wieder ins hauptfenster des lpfs dann hatte dieses mein normales format a 1280 x 1024 pixel
    jetzt hat das forum bei mir nur noch 800 x 600 pixel


    strg + mausscroll (das rädchen ^__^) bitte ma probieren....
  • RE: Format des Forum

    iCrawl schrieb:


    Sebo kann schon recht haben. Aber es liegt definitiv nicht an FireFox ;)
    Und ich möchte gerne wissen was du so mit deiner Tastatur anstellst das die Druck-Taste nicht geht xD Ist doch nie am meisten NICHT Verwendete Taste.


    also das kmit strg + rad hat gefunzt, ersma danke deswegen(wusste net das das so geht)
    und das mit meiner drucktaste ka weshalb das net funzt

    aber da mir bei meinem problem ja schnell geholfen wurde kann dieser thread jetzt auch schon wieder geschlossen ,
    nochmals danke