Problem bei wLan [Brauche SCHNELL hilfe]

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem bei wLan [Brauche SCHNELL hilfe]

    Anzeige
    Moin, also ich hab ein Problem mit meinem wlan. :-/
    Also bei den Einstellungen etc. ist alles RICHTIG, überall steht Verbunden und so. Nur ich kann nicht ins Internet?! Das wLan ist nicht kaputt & der Router auch nicht.

    Also am anfang konnte der keine IP finden, da stand immer 0.0.0. oder so^^
    Dann hab ich dem Manuell eine IP gegeben. Und er hat die auch angenommen.
    Wieso kann ich trotzdem nicht in Internet?!
    Das Video dazu lade ich grade hoch.
    Wenn jemand mir helfen kann bitte tuht es, es ist sehr wichtig. :-/:-/

    Hab noch ein Video dazu gemacht:
    http://www.youtube.com/watch?v=e7bUHCv-fVM
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    JSelfmadeYuuki schrieb:


    Moin, also ich hab ein Problem mit meinem wlan. :-/
    Also bei den Einstellungen etc. ist alles RICHTIG, überall steht Verbunden und so. Nur ich kann nicht ins Internet?! Das wLan ist nicht kaputt & der Router auch nicht.

    Also am anfang konnte der keine IP finden, da stand immer 0.0.0. oder so^^
    Dann hab ich dem Manuell eine IP gegeben. Und er hat die auch angenommen.
    Wieso kann ich trotzdem nicht in Internet?!
    Das Video dazu lade ich grade hoch.
    Wenn jemand mir helfen kann bitte tuht es, es ist sehr wichtig. :-/:-/

    Hab noch ein Video dazu gemacht:
    http://www.youtube.com/watch?v=e7bUHCv-fVM


    Kannst du ICQ und so was benutzen oder hast du komplett keine Verbindung?
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    mimbob schrieb:


    JSelfmadeYuuki schrieb:


    Moin, also ich hab ein Problem mit meinem wlan. :-/
    Also bei den Einstellungen etc. ist alles RICHTIG, überall steht Verbunden und so. Nur ich kann nicht ins Internet?! Das wLan ist nicht kaputt & der Router auch nicht.

    Also am anfang konnte der keine IP finden, da stand immer 0.0.0. oder so^^
    Dann hab ich dem Manuell eine IP gegeben. Und er hat die auch angenommen.
    Wieso kann ich trotzdem nicht in Internet?!
    Das Video dazu lade ich grade hoch.
    Wenn jemand mir helfen kann bitte tuht es, es ist sehr wichtig. :-/:-/

    Hab noch ein Video dazu gemacht:
    http://www.youtube.com/watch?v=e7bUHCv-fVM


    Kannst du ICQ und so was benutzen oder hast du komplett keine Verbindung?


    Komplett kein Internet.
    Hab son Router von Arcor... (den haben sie mitgelifert)
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Anzeige
    Ich hab auch Arcor mal sehen vielleicht kann ich dir helfen ;D
    schau mir nur erstmal das vid an

    aber videos hochladen kannst du ja anscheinend noch :D
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    also ersmal: mach ip wieder automatisch. bei wlan geht es fast nie mit eigenen ips. Dann klick mal auf Reparieren in den Einstellungen von deiner wLan-Verbindung. Ausseredm solltest du vllt. mal probieren, den stick neuzuinstallieren.
    #1 (Shinigami) -- Let's Play Bound By Flame #53 Irrwege und starke Gegner
    --
    (Dieses Video ist Teil einer Community-Aktion:
    Komm in meine Signatur)
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    mimbob schrieb:


    Hm kannst du denn wenigstens über einen Browser auf den Router zugreifen also über seine IP?


    sry, das sagt mir nichts <.<
    versteh ich nicht xD

    meinst du, ob ich per Browser auf den Router zugreifen kann?

    Schdoebsl schrieb:


    also ersmal: mach ip wieder automatisch. bei wlan geht es fast nie mit eigenen ips. Dann klick mal auf Reparieren in den Einstellungen von deiner wLan-Verbindung. Ausseredm solltest du vllt. mal probieren, den stick neuzuinstallieren.

    Das mit automatisch & reparieren hat nicht geklappt.
    den stick hab ich schon 1x neuinstalliert.

    Sammy schrieb:


    Ich hab auch Arcor mal sehen vielleicht kann ich dir helfen ;D
    schau mir nur erstmal das vid an

    aber videos hochladen kannst du ja anscheinend noch :D

    Das hab ich per Lan gemacht.
    Brauche aber wLan, weil ich den PC irgendwo anders hinstellen wollte.
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    JSelfmadeYuuki schrieb:


    mimbob schrieb:


    Hm kannst du denn wenigstens über einen Browser auf den Router zugreifen also über seine IP?


    sry, das sagt mir nichts <.<
    versteh ich nicht xD

    meinst du, ob ich per Browser auf den Router zugreifen kann?

    Schdoebsl schrieb:


    also ersmal: mach ip wieder automatisch. bei wlan geht es fast nie mit eigenen ips. Dann klick mal auf Reparieren in den Einstellungen von deiner wLan-Verbindung. Ausseredm solltest du vllt. mal probieren, den stick neuzuinstallieren.

    Das mit automatisch & reparieren hat nicht geklappt.
    den stick hab ich schon 1x neuinstalliert.


    hmm. jdnfalls, lass es auf automatisch. Wenn die IP 0.0.0.0 ist bei auto, dann stimmt irgendwas nicht... Also es wea auf einmal weg?
    #1 (Shinigami) -- Let's Play Bound By Flame #53 Irrwege und starke Gegner
    --
    (Dieses Video ist Teil einer Community-Aktion:
    Komm in meine Signatur)
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    JSelfmadeYuuki schrieb:


    mimbob schrieb:


    Hm kannst du denn wenigstens über einen Browser auf den Router zugreifen also über seine IP?


    sry, das sagt mir nichts <.<
    versteh ich nicht xD

    meinst du, ob ich per Browser auf den Router zugreifen kann?


    Ganz genau man kann wenn man im IE oder Firefox oder so die IP-Adresse des Routers eingibt auf ihn zugreifen und da meißt einige Einstellung treffen. Falls du die Ip deines Routers nicht weißt Start --> Ausführen --> CMD eingeben und enter --> ipconfig eingeben und enter dann steht da irgendwo unter "Standartgateway" die ip deines Routers.
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Schdoebsl schrieb:


    JSelfmadeYuuki schrieb:


    mimbob schrieb:


    Hm kannst du denn wenigstens über einen Browser auf den Router zugreifen also über seine IP?


    sry, das sagt mir nichts <.<
    versteh ich nicht xD

    meinst du, ob ich per Browser auf den Router zugreifen kann?

    Schdoebsl schrieb:


    also ersmal: mach ip wieder automatisch. bei wlan geht es fast nie mit eigenen ips. Dann klick mal auf Reparieren in den Einstellungen von deiner wLan-Verbindung. Ausseredm solltest du vllt. mal probieren, den stick neuzuinstallieren.

    Das mit automatisch & reparieren hat nicht geklappt.
    den stick hab ich schon 1x neuinstalliert.


    hmm. jdnfalls, lass es auf automatisch. Wenn die IP 0.0.0.0 ist bei auto, dann stimmt irgendwas nicht... Also es wea auf einmal weg?


    Es war nicht auf einmal weg.
    Es war NIE da.
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Ich würde einen Router-Restart vorschlagen ._. Hilft des öfteren bei mir und habe ebenso einen von Arcor.
    Dazu einfach am Router den An/Aus-Schalter nutzen, aber vor dem erneuten Einschalten ca. 20 Sek. warten.

    Edit: okay zwei andere waren schneller als ich :P
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Lusy schrieb:


    Ich würde einen Router-Restart vorschlagen ._. Hilft des öfteren bei mir und habe ebenso einen von Arcor.
    Dazu einfach am Router den An/Aus-Schalter nutzen, aber vor dem erneuten Einschalten ca. 20 Sek. warten.


    Okay, ich probiere erstmal das, und dann guck ich mal :s
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    JSelfmadeYuuki schrieb:


    :huh:

    Es war nicht auf einmal weg.
    Es war NIE da.


    achso, dann hab ich was falsch verstandne, sorry ...
    haste auch schon mehrere usbs durchprobiert? vllt. hat ja dein pc auf irgendeinem usb weniger spannung, solls gben ...
    #1 (Shinigami) -- Let's Play Bound By Flame #53 Irrwege und starke Gegner
    --
    (Dieses Video ist Teil einer Community-Aktion:
    Komm in meine Signatur)
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Sammy schrieb:


    Was komisch ist is dieses schloss bei Empfangen 8|

    deine SSid hast du aber eingegeben ? oder ?


    mit SSID meint er den WLAN-Schlüssel, also das Kennwort da. Das bringt mich auf eine Idee. Wie ist denn dei WLAN verschlüsselt? Mach evtl mal die verschlüsselung aus und probiers dann..
    #1 (Shinigami) -- Let's Play Bound By Flame #53 Irrwege und starke Gegner
    --
    (Dieses Video ist Teil einer Community-Aktion:
    Komm in meine Signatur)
  • RE: Problem bei wLan [Brauche SCHNELL hilfe]

    Du hast da nicht zufällig eingeschränkten Zugriff aufs Internet?
    (Kann ich jetzt im Video nicht so genau sehen)
    Das hat bei mir mal ein Virus verursacht...[hr]

    Schdoebsl schrieb:


    Sammy schrieb:


    Was komisch ist is dieses schloss bei Empfangen 8|

    deine SSid hast du aber eingegeben ? oder ?


    mit SSID meint er den WLAN-Schlüssel, also das Kennwort da. Das bringt mich auf eine Idee. Wie ist denn dei WLAN verschlüsselt? Mach evtl mal die verschlüsselung aus und probiers dann..


    Davon würd ich aber mal sowas von abraten...
    Wer weiß, was für Hacker auf genau so eine Gelegenheit warten...