480 min. Hochladen???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 480 min. Hochladen???

    Anzeige
    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(
  • RE: 480 min. Hochladen???

    Lino schrieb:


    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(


    Oha wie groß ist des Video o_O
  • RE: 480 min. Hochladen???

    ShadowXanocas schrieb:


    Lino schrieb:


    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(


    Oha wie groß ist des Video o_O

    10 Minuten...
  • RE: 480 min. Hochladen???

    Lino schrieb:


    ShadowXanocas schrieb:


    Lino schrieb:


    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(


    Oha wie groß ist des Video o_O

    10 Minuten...

    *Facepalm*
    Dateigröße!
  • RE: 480 min. Hochladen???

    Anzeige

    Lino schrieb:


    ShadowXanocas schrieb:


    Lino schrieb:


    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(


    Oha wie groß ist des Video o_O

    10 Minuten...


    dateigröße net länge...
  • RE: 480 min. Hochladen???

    Diclo55 schrieb:


    Lino schrieb:


    ShadowXanocas schrieb:


    Lino schrieb:


    Hi Leute,
    hab ein Problem. Und zwar hab ich eben versucht ne Folge hochzuladen und dann stand da "abgeschlossen in 478 min.".Das dauert sonst ne Stunde... :huh:
    Woran liegt das?
    Ist meine I-net-Verbindung im A.... oder liegt das am Gewitter das gerade bei mir wütet?
    Bitte helft mir!:(


    Oha wie groß ist des Video o_O

    10 Minuten...


    dateigröße net länge...


    Ach so... klar Sorry.
    282 MB
  • RE: 480 min. Hochladen???

    FerretOutOfHell schrieb:


    Schon möglich dass dein Inet gerade nur abkackt. Bei mir dauert der Upload einer400MB Folge immernoch ganz normale 45 Minuten. Liegt also nicht an Youtube. Hast du mehrere PCs an einem Router? Vieleicht ist der andere PC gerade im Internet und "klaut" dir Bandbreite.


    Es gibt noch andere PCs hier aber die sind aus.
    Und wie gesagt stürmt es draußen.
  • RE: 480 min. Hochladen???

    Lino schrieb:


    FerretOutOfHell schrieb:


    Schon möglich dass dein Inet gerade nur abkackt. Bei mir dauert der Upload einer400MB Folge immernoch ganz normale 45 Minuten. Liegt also nicht an Youtube. Hast du mehrere PCs an einem Router? Vieleicht ist der andere PC gerade im Internet und "klaut" dir Bandbreite.


    Es gibt noch andere PCs hier aber die sind aus.
    Und wie gesagt stürmt es draußen.


    Vllt hat irgendwo der Blitz eingeschlagen und des wegen ist irgendwas ausgefallen?D:
  • RE: 480 min. Hochladen???

    FerretOutOfHell schrieb:


    Mach mal hier einen Speedtest:
    http://www.speed.io/index_en.html


    Hab ich gemacht:
    Ergebnisse von http://www.speed.io
    (Kopiert am 2010-07-23 17:03:18)
    Download: 4497 Kbit/Sek
    Upload : 683 kbit/Sek
    Verbindung : 1418 Verb/Min
    Ping Test: 34 ms[hr]
    Ich habe das Video nochmal versucht hochzuladen und dieses mal war wieder alles normal :)
    Ihr könnt diesen Thread ins Archiv verschieben, wenn ihr wollt.
  • RE: 480 min. Hochladen???

    Ich hatte mal das Problem das ein spezielles Video bei YT nicht hochgeladen wurde. Es fing normal an und die geschätzte Dauer stieg immer weiter bis es eine unsinnig hohe Zahl wurde. Hab mehrmals versucht es hochzuladen aber jedesmal das selbe, bei anderen Videos allerdings kein Problem. Ich hab es nochmal gerendert und dann ging es. Vielleicht hast du das selbe Problem.